{$$PAGE_TITLE$$}

{$$TEXT$$}

Copyright ©{$$YEAR$$} {$$COMPANY$$}. All Rights Reserved.


Topic 1

Documentation

软件环境说明

Windows操作系统版本：

Windows10 X64

VisionPro版本：

VisionPro9.5 SR2

Copyright © 2023 cve. All Rights Reserved.


Topic 2

硬件环境说明

相机：

一台定位相机

一台OCR相机

光源：

紫外光源


Topic 3

Write here...


New Topic

Write here...


New Topic

正确操作流程

正确操作流程：

1.首先在程序加载完成后窗口底部四个信号灯亮起，此时才能进行操作。（图中只亮起两个信号的是因为软件在实验机运行并没有和PLC交互，现场操作时应等待四个信号灯亮起）

2.软件加载完成后，在订单编号输入框输入正确的订单号，单机确认订单

订单正确会在右侧订单信息栏显示当前订单的各种相关信息

3.完成上一部后，只需确认包装材料正确铺放在工作台上，随后单机手动开始，程序将会完成字符自动读取

需要注意的是：铺放包材的位置K标志尽量位于视野右下方（工作台上有标记）


New Topic

出现问题的解决方法

程序出现的大部分问题，在界面中下方日志显示去会有相应的信息提示。操作者可根据提示进行修正。